    

    <!DOCTYPE html>
<html>
<head>
  <title>Квартиры на продажу в Сочи, каталог квартир под ключ в Сочи разной планировки</title>
  <meta name="yandex-verification" content="39bc7xb156175872f" />
	<meta name="yandex-verification" content="25e609482775a104" />
  <meta name='wmail-verification' content='14d2f57e3e9908028c7ec19566c7cb75' />
  <script type="text/javascript" data-skip-moving=true>if(
      navigator.userAgent.match(/Android/i)    ||
      navigator.userAgent.match(/webOS/i)      ||
      navigator.userAgent.match(/iPhone/i)     ||
      navigator.userAgent.match(/iPod/i)       ||
      navigator.userAgent.match(/BlackBerry/i) ||
      navigator.userAgent.match(/Windows Phone/i)
      ) {
      document.write('<meta name="viewport" content="width=device-width, user-scalable=no">');
    } else {
      document.write('<meta name="viewport" content="width=1170">');
    }</script>
  <meta name="format-detection" content="telephone=no">
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <link href="/local/assets/css/common.css" type="text/css" rel="stylesheet"><link href="/local/assets/css/blocks/header.css" type="text/css" rel="stylesheet"><link href="/local/assets/css/blocks/filter.css" type="text/css" rel="stylesheet"><link href="/local/assets/css/blocks/footer.css" type="text/css" rel="stylesheet"><link href="/local/assets/css/blocks/popup.css" type="text/css" rel="stylesheet"><link href="/local/assets/css/blocks/form.css" type="text/css" rel="stylesheet"><link href="/local/assets/css/pages/index.css" type="text/css" rel="stylesheet"><meta name="robots" content="index, follow" />
<meta name="keywords" content="купить квартиру под ключ, цены на квартиры с ремонтом" />
<meta name="description" content="Элитные и недорогие квартиры на продажу в Сочи - фото и описание на сайте. Подобрать варианты квартир под ключ в Сочи помогут сотрудники РЕАЛ ИНВЕСТ. Продажа квартир от застройщика в Сочи и от собственников" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/realinvest20/kernel_main/kernel_main.css?156717763729761" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/realinvest20/page_a1ca584ea40fd5c74bc728db4a7dad6e/page_a1ca584ea40fd5c74bc728db4a7dad6e.css?160309916019101" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/realinvest20/template_7f5326a9b8a83ed4770c395c7efa9d3f/template_7f5326a9b8a83ed4770c395c7efa9d3f.css?1597929072159272" type="text/css"  data-template-style="true"  rel="stylesheet" />



</head>
<body>
    <div class="wrapper">
    <div class="mobile-bar">
      <div class="mobile-bar__menu">

        <div class="mobile-bar__header">
          <div class="mobile-logo">
            <img class="mobile-logo__img" src="/local/assets/img/logo.png" alt="Логотип АН 'Реал Инвест'"/>
          </div>
          <div class="mobile-bar__close">
          <div class="close-menu">
            <span class="close-menu__line"></span>
            <span class="close-menu__line"></span>
          </div>
          </div>
        </div>
        <div class="mobile-bar__middle">
        <div class="mobile-bar__title">Каталог недвижимости</div>
      
<nav class="mobile-main">
<ul class="mobile-main__list">


	
	
		
							<li class="mobile-main__item"><a href="/catalog/novostroyki/" class="mobile-main__link root-item">Новостройки</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/catalog/kvartiry/" class="mobile-main__link root-item">Квартиры</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/catalog/doma/" class="mobile-main__link root-item">Дома</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/catalog/uchastki/" class="mobile-main__link root-item">Участки</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/catalog/kommertsiya/" class="mobile-main__link root-item">Коммерция</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/catalog/elitnaya-nedvizhimost/" class="mobile-main__link root-item">Элитная недвижимость</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/catalog/arenda/" class="mobile-main__link root-item">Аренда</a></li>
			
		
	
	


</ul>
</nav>
      <div class="mobile-bar__title">Реалинвест</div>
      
<nav class="mobile-main">
<ul class="mobile-main__list">


	
	
		
							<li class="mobile-main__item"><a href="/o-kompanii/" class="mobile-main__link root-item">О компании</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/novosti/" class="mobile-main__link root-item">Новости</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/otzyvy/" class="mobile-main__link root-item">Отзывы</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/kontakty/" class="mobile-main__link root-item">Контакты</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/vakansii/vse-vakansii/" class="mobile-main__link root-item">Вакансии</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/o-kompanii/card/" class="mobile-main__link root-item">Реальная карта</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/answer/" class="mobile-main__link root-item">Вопрос-ответ</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/uslugi/" class="mobile-main__link root-item">Услуги</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/o-kompanii/ipoteka/" class="mobile-main__link root-item">Ипотека</a></li>
			
		
	
	

	
	
		
							<li class="mobile-main__item"><a href="/uslugi/" class="mobile-main__link root-item">Услуги</a></li>
			
		
	
	


</ul>
</nav>
      </div>
      </div>
      <div class="mobile-bar__toggle-menu">
        <div class="toggle-menu">
          <span class="toggle-menu__line"></span>
          <span class="toggle-menu__line"></span>
          <span class="toggle-menu__line"></span>
        </div>
      </div>
      <div class="mobile-logo">
                  <img class="mobile-logo__img" src="/local/assets/img/logo.png" alt="Логотип АН 'Реал Инвест'"/>
              </div>
      <div class="mobile-bar__favorite"></div>
    </div>
    <header class="header">
      <div class="logo">
                  <img class="logo__img" src="/local/assets/img/logo.png" alt="Логотип АН 'Реал Инвест'"/>
              </div>
      <div class="header__contacts">
        
<nav class="top-menu">
    <ul class="top-menu__list">

                        <li class="top-menu__item"><a class="top-menu__link" href="/o-kompanii/">О компании</a></li>
        
                        <li class="top-menu__item"><a class="top-menu__link" href="/novosti/">Новости</a></li>
        
                        <li class="top-menu__item"><a class="top-menu__link" href="/otzyvy/">Отзывы</a></li>
        
                        <li class="top-menu__item"><a class="top-menu__link" href="/kontakty/">Контакты</a></li>
        
    
    </ul>
</nav>
        <div class="header__info">
          <div class="phone-widget">
            <span class="phone-widget__title">8 800 550-50-96</span>
            <span class="phone-widget__text">бесплатный звонок по России</span>
          </div>
          <div class="phone-widget">
            <span class="phone-widget__title">8 862 231-66-88</span>
            <span class="phone-widget__text">горячая линия</span>
          </div>
          <a href="#" class="btn btn_request" onclick="$('#request_call_modal').fadeIn();return false;">
            Заказать звонок</a>

          <div class="choice">
            <i class="choice__count">
              0            </i>
            <a class="choice__cart" href="/myfavorit/">Моя корзина</a>
                          <div class="choice__prompt">
              Добавляйте понравившиеся объекты из каталога в "Корзину". И вы всегда сможете их быстро найти.<br>
              <a class="choice__link" href="/catalog/kvartiry/">перейти в каталог недвижимости</a>
              </div>
                      </div>

        </div>
        <div class="header__bottom">
          <a class="header__address" href="/kontakty/">
            Мы находимся в г. Сочи, на ул. Несебрская, 6 напротив Морпорта
          </a>
          <div class="header__social">
          <div class="social-widget">
	<div class="social-widget__title">
		Мы на связи:
	</div>
 	<a class="social-widget__icon social-widget__icon_whatsapp icon-whatsapp" 
		href="https://wa.me/78622316688" 
		target="_blank" 
		rel="nofollow">
		<span class="social-widget__tooltip">
			Напишите нам:<br/> 8&nbsp;862 231 66 88</span>
	</a>
</div>
<br>          </div>
        </div>
    </header>

    
<div class="menu-fix">
<nav class="main-menu">
<ul class="main-menu__list">


	
	
					<li class="main-menu__item"><a href="/o-kompanii/" class="main-menu__link root-item">О компании</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group" data-label="">
	<a class="submenu__link" href="/vakansii/vse-vakansii/">Вакансии</a>
	<a class="submenu__link" href="/novosti/">Новости</a>
	<a class="submenu__link" href="/o-kompanii/card/">Реальная карта</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group" data-label="">
	<a class="submenu__link" href="/answer/">Вопрос-Ответ</a>
	<a class="submenu__link" href="/uslugi/">Услуги</a>
	<a class="submenu__link" href="/o-kompanii/ipoteka/">Ипотека</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group" data-label="">
	<a class="submenu__link" href="/otzyvy/">Отзывы</a>
	<a class="submenu__link" href="/kontakty/">Контакты</a>
</div>							
		
	
	

			</ul></li>	
	
					<li class="main-menu__item"><a href="/catalog/novostroyki/" class="main-menu__link root-item">Новостройки</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По классу">
	<a class="submenu__link" href="/catalog/novostroyki/elitnye-novostroyki/">Элитные</a>
	<a class="submenu__link" href="/catalog/novostroyki/biznes-klass-novostroiki/">Бизнес</a>
	<a class="submenu__link" href="/catalog/novostroyki/komfort-klass-novostroiki/">Комфорт</a>
	<a class="submenu__link" href="/catalog/novostroyki/ekonom-klass-novostroiki/">Эконом</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По готовности">
	<a class="submenu__link" href="/catalog/novostroyki/?SDACHA=sdan">Сданные</a>
	<a class="submenu__link" href="/catalog/novostroyki/?SDACHA=build">Строящиеся</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_l" data-label="По району">
	<div class="submenu__wrap">
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21248">Мамайка</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21269">Донская</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21270">Макаренко</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21246">КСМ</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21247">Центр</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21285">Светлана</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21281">Объездная</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21284">Бытха</a>
		<!-- <a class="submenu__link" href="/catalog/novostroyki/?MICRO=Ареда">Ареда</a> -->
		<!-- <a class="submenu__link" href="/catalog/novostroyki/?MICRO=Лысая Гора">Лысая Гора</a> -->
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21278">Соболевка</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21271">Завокзальный</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21283">Мацеста</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21276">Хоста</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21277">Кудепста</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21295">Адлер</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21294">Красная Поляна</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21302">Имеритинская Низменность</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21290">Веселое</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21297">Голубые дали</a>
		<a class="submenu__link" href="/catalog/novostroyki/?MICRO=21299">Чайсовхоз</a>
	</div>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="Дополнительно">
	<a class="submenu__link" href="/catalog/novostroyki/?filter=FZ">ФЗ-214</a>
	<a class="submenu__link" href="/catalog/novostroyki/?filter=FZ">Ипотека</a>
</div>							
		
	
	

			</ul></li>	
	
					<li class="main-menu__item"><a href="/catalog/kvartiry/" class="main-menu__link root-item">Квартиры</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По классу">
	<a class="submenu__link" href="/catalog/kvartiry/elitnye/">Элитные</a>
	<a class="submenu__link" href="/catalog/kvartiry/biznes-klass/">Бизнес</a>
	<a class="submenu__link" href="/catalog/kvartiry/ekonom-klass/">Эконом</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="Количество комнат">
	<a class="submenu__link" href="/catalog/kvartiry/?FLATS=1">1-комнатные</a>
	<a class="submenu__link" href="/catalog/kvartiry/?FLATS=2">2-комнатные</a>
	<a class="submenu__link" href="/catalog/kvartiry/?FLATS=3">3-комнатные</a>
	<a class="submenu__link" href="/catalog/kvartiry/?FLATS=4">Многокомнатные</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_l" data-label="По району">
	<div class="submenu__wrap">
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21248">Мамайка</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21269">Донская</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21270">Макаренко</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21246">КСМ</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21247">Центр</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21285">Светлана</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21281">Объездная</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21284">Бытха</a>
		<!-- <a class="submenu__link" href="/catalog/kvartiry/?MICRO=Ареда">Ареда</a> -->
		<!-- <a class="submenu__link" href="/catalog/kvartiry/?MICRO=Лысая Гора">Лысая Гора</a> -->
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21278">Соболевка</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21271">Завокзальный</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21283">Мацеста</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21276">Хоста</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21277">Кудепста</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21295">Адлер</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21294">Красная Поляна</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21302">Имеритинская Низменность</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21290">Веселое</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21297">Голубые дали</a>
		<a class="submenu__link" href="/catalog/kvartiry/?MICRO=21299">Чайсовхоз</a>
	</div>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По статусу">
	<a class="submenu__link" href="/catalog/kvartiry/?STATUS=flat">Квартиры</a>
	<a class="submenu__link" href="/catalog/kvartiry/?STATUS=jp">Жилое помещение</a>
	<a class="submenu__link" href="/catalog/kvartiry/?STATUS=appart">Аппартаменты</a>
	<a class="submenu__link" href="/catalog/kvartiry/?STATUS=penthouse">Пентхаус</a>
</div>							
		
	
	

			</ul></li>	
	
					<li class="main-menu__item"><a href="/catalog/doma/" class="main-menu__link root-item">Дома</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По классу">
	<a class="submenu__link" href="/catalog/doma/elitnye-doma/">Элитные</a>
	<a class="submenu__link" href="/catalog/doma/doma-ekonom-klass/">Недорогие</a>
	<a class="submenu__link" href="/catalog/doma/doma-biznes-klassa/">Бизнес</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По типу">
	<a class="submenu__link" href="/catalog/doma/?filter=TAUNHOUSE">Таунхаусы</a>
	<a class="submenu__link" href="/catalog/doma/zakrytyy-poselok/">Коттеджные поселки</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_l" data-label="По району">
	<div class="submenu__wrap">
		<a class="submenu__link" href="/catalog/doma/?MICRO=21248">Мамайка</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21269">Донская</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21270">Макаренко</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21246">КСМ</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21247">Центр</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21285">Светлана</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21281">Объездная</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21284">Бытха</a>
		<!-- <a class="submenu__link" href="/catalog/doma/?MICRO=Ареда">Ареда</a> -->
		<!-- <a class="submenu__link" href="/catalog/doma/?MICRO=Лысая Гора">Лысая Гора</a> -->
		<a class="submenu__link" href="/catalog/doma/?MICRO=21278">Соболевка</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21280">Раздольное</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21283">Мацеста</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21276">Хоста</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21277">Кудепста</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21295">Адлер</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21294">Красная Поляна</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21302">Имеритинская Низменность</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21290">Веселое</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21297">Голубые дали</a>
		<a class="submenu__link" href="/catalog/doma/?MICRO=21299">Чайсовхоз</a>
	</div>
</div>							
		
	
	

			</ul></li>	
	
					<li class="main-menu__item"><a href="/catalog/uchastki/" class="main-menu__link root-item">Участки</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По классу">
	<a class="submenu__link" href="/catalog/uchastki/elitnye-uchastki/">Элитные</a>
	<a class="submenu__link" href="/catalog/uchastki/zemelnye-uchastki/">Недорогие</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_s" data-label="По статусу">
	<div class="submenu__wrap">
		<a class="submenu__link" href="/catalog/uchastki/?OWNERSHIP=izs">ИЖС</a>
		<a class="submenu__link" href="/catalog/uchastki/?OWNERSHIP=lph">ЛПХ</a>
		<a class="submenu__link" href="/catalog/uchastki/?OWNERSHIP=sadovod">Садоводство</a>
		<a class="submenu__link" href="/catalog/uchastki/?OWNERSHIP=manydom">Многоквартирный дом</a>
		<a class="submenu__link" href="/catalog/uchastki/?OWNERSHIP=commercial">Коммерческое назначение</a>
	</div>
</div>

							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_l" data-label="По району">
	<div class="submenu__wrap">
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21248">Мамайка</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21269">Донская</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21270">Макаренко</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21246">КСМ</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21247">Центр</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21285">Светлана</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21281">Объездная</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21284">Бытха</a>
		<!-- <a class="submenu__link" href="/catalog/uchastki/?MICRO=Ареда">Ареда</a> -->
		<!-- <a class="submenu__link" href="/catalog/uchastki/?MICRO=Лысая Гора">Лысая Гора</a> -->
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21278">Соболевка</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21280">Раздольное</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21283">Мацеста</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21276">Хоста</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21277">Кудепста</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21295">Адлер</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21294">Красная Поляна</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21302">Имеритинская Низменность</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21290">Веселое</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21297">Голубые дали</a>
		<a class="submenu__link" href="/catalog/uchastki/?MICRO=21299">Чайсовхоз</a>
	</div>
</div>							
		
	
	

			</ul></li>	
	
					<li class="main-menu__item"><a href="/catalog/kommertsiya/" class="main-menu__link root-item">Коммерция</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group" data-label="По классу">
	<a class="submenu__link" href="/catalog/kommertsiya/torgovye-ploshchadi/">Торговые площади</a>
	<a class="submenu__link" href="/catalog/kommertsiya/ofisnye-pomeshcheniya/">Офисы</a>
	<a class="submenu__link" href="/catalog/kommertsiya/gostinitsy/">Гостиницы</a>
	<a class="submenu__link" href="/catalog/kommertsiya/restorany/">Рестораны</a>
	<a class="submenu__link" href="/catalog/kommertsiya/promyshlennye-bazy/">Промбазы</a>
	<a class="submenu__link" href="/catalog/investitsionnye-proekty/">Инвестпроекты</a>
	<a class="submenu__link" href="/catalog/investitsii/">Инвестиции</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_l" data-label="По району">
	<div class="submenu__wrap">
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21248">Мамайка</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21269">Донская</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21270">Макаренко</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21246">КСМ</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21247">Центр</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21285">Светлана</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21281">Объездная</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21284">Бытха</a>
		<!-- <a class="submenu__link" href="/catalog/kommertsiya/?MICRO=Ареда">Ареда</a> -->
		<!-- <a class="submenu__link" href="/catalog/kommertsiya/?MICRO=Лысая Гора">Лысая Гора</a> -->
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21278">Соболевка</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21271">Завокзальный</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21283">Мацеста</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21276">Хоста</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21277">Кудепста</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21295">Адлер</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21294">Красная Поляна</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21302">Имеритинская Низменность</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21290">Веселое</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21297">Голубые дали</a>
		<a class="submenu__link" href="/catalog/kommertsiya/?MICRO=21299">Чайсовхоз</a>
	</div>
</div>
							
		
	
	

			</ul></li>	
	
					<li class="main-menu__item"><a href="/catalog/elitnaya-nedvizhimost/" class="main-menu__link root-item">Элитная недвижимость</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_l" data-label="">
	<a class="submenu__link" href="/catalog/kvartiry/elitnye/">Квартиры</a>
	<a class="submenu__link" href="/catalog/doma/elitnye-doma/">Дома</a>
	<a class="submenu__link" href="/catalog/uchastki/elitnye-uchastki/">Земля</a>
</div>

							
		
	
	

			</ul></li>	
	
					<li class="main-menu__item"><a href="/catalog/arenda/" class="main-menu__link root-item">Аренда</a>
				<ul class="submenu">
		
	
	

	
	
		
												<div class="submenu__group" data-label="По классу">
	<a class="submenu__link" href="/catalog/arenda/kvartiry/">Квартиры</a>
	<a class="submenu__link" href="/catalog/arenda/doma/">Дома</a>
	<a class="submenu__link" href="/catalog/arenda/kommertsiya/">Коммерция</a>
</div>							
		
	
	

	
	
		
												<div class="submenu__group submenu__group_size_l" data-label="По району">
	<div class="submenu__wrap">
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21248">Мамайка</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21269">Донская</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21270">Макаренко</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21246">КСМ</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21247">Центр</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21285">Светлана</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21281">Объездная</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21284">Бытха</a>
		<!-- <a class="submenu__link" href="/catalog/arenda/?MICRO=Ареда">Ареда</a> -->
		<!-- <a class="submenu__link" href="/catalog/arenda/?MICRO=Лысая Гора">Лысая Гора</a> -->
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21278">Соболевка</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21280">Раздольное</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21283">Мацеста</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21276">Хоста</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21277">Кудепста</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21295">Адлер</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21294">Красная Поляна</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21302">Имеритинская Низменность</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21290">Веселое</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21297">Голубые дали</a>
		<a class="submenu__link" href="/catalog/arenda/?MICRO=21299">Чайсовхоз</a>
	</div>
</div>

							
		
	
	

	</ul></li>
</ul>
</nav>
</div>

        <section class="slider-main page-main">
        <div class="change-slider change-slider_night" style="display: none;">Сменить на ночь</div>

<div class="pano-slider pano-slider_day pano-slider_active" style="height:500px;">
    <div class="bxslider">
                                    <div style="display:block;height:500px;width:100% !important;background:rgba(0, 0, 0, 0)  url('/upload/resize_cache/iblock/ca2/1920_500_1/ca29ed717c1c97778d2df3952e6bf5e6.jpg');background-size:cover;"></div>
                            	  </div>
</div>

<div class="pano-slider pano-slider_night" style="opacity:0; height:500px">
    <div class="bxslider">
                                  	  </div>
</div>

        
<div class="filter-block filter-block_over">
  <h1 class="filter-block__title">Недвижимость Сочи</h1>
  <div class="filter-block__title">Найдите свой путь домой</div>
  <div class="filter-block__wrap">
      <div class="filter">
        <form class="filter__form-index" action="/globalsearch/">
          <div class="filter__group" id="title-search">
            <input type="text" id="poisk" class="filter__input filter__input_width" name="q" placeholder="Введите название ЖК, улицы или ID объекта">
          </div>
          <div class="filter__group">
            <input type="submit" value="Найти" class="btn btn_action btn_very-big btn_theme_filter-main">
            <a href="#" class="filter__show-detail showblock" style="margin-left: 110px;" data-showblock="filter-more">Расширенный поиск</a>
          </div>
        </form>
        <div class="filter__hidden" id="filter-more">
          <div class="filter__more">
            <div class="filter-block__left">
              <nav class="menu">
                <ul class="menu__list">
                  <li class="menu__item">
                    <span class="menu__link showtab menu__link_active" data-showtab="filter-kvartiry">Квартира</span>
                  </li>
                  <li class="menu__item">
                      <span class="menu__link showtab" data-showtab="filter-novostroyki">Новостройка</span>
                  </li>
                  <li class="menu__item">
                      <span class="menu__link showtab" data-showtab="filter-doma">Дом</span>
                  </li>
                  <li class="menu__item">
                      <span class="menu__link showtab" data-showtab="filter-uchastki">Участок</span>
                  </li>
                  <li class="menu__item">
                      <span class="menu__link showtab" data-showtab="filter-kommertsiya">Коммерция</span>
                  </li>
                </ul>
              </nav>
            </div>
            <div class="filter-block__right">
              <div class="filter tab-block tab-block_active" id="filter-kvartiry">
                <form class="filter__form" action="/catalog/kvartiry/">
                  <div class="filter__group filter__group_beside">
                    <label for="" class="filter__label">Стоимость</label>
                    <input type="text" name="PRICE_MIN" placeholder="от" value="" class="filter__input filter__input_beside input-number">
                    <input type="text" name="PRICE_MAX" placeholder="до" value="" class="filter__input filter__input_beside input-number">
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Район</label>
                    <select class="filter__select" name="RAION">
                      <option value="">- Выберите -</option>
                      <option value="CENTER">Центральный</option>
                      <option value="HOSTING">Хостинский</option>
                      <option value="ADLER">Адлерский</option>
                      <option value="LAZAREV">Лазаревский</option>
                      <option value="KRAS">Красная Поляна</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Микрорайон</label>
                    <select class="filter__select" name="MICRO">
                      <option value="">- Выберите -</option>
                      <option value="21248">Мамайка</option>
                      <option value="21269">Донская</option>
                      <option value="21270">Макаренко</option>
                      <option value="21246">КСМ</option>
                      <option value="21247">Центр</option>
                      <option value="21285">Светлана</option>
                      <option value="21281">Объездная</option>
                      <option value="21284">Бытха</option>
                      <option value="21278">Соболевка</option>
                      <option value="21280">Раздольное</option>
                      <option value="21283">Мацеста</option>
                      <option value="21276">Хоста</option>
                      <option value="21277">Кудепста</option>
                      <option value="21295">Адлер</option>
                      <option value="21294">Красная Поляна</option>
                      <option value="21302">Имеритинская Низменность</option>
                      <option value="21290">Веселое</option>
                      <option value="21297">Голубые дали</option>
                      <option value="21299">Чайсовхоз</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Ремонт</label>
                    <select class="filter__select" name="REMONT">
                      <option value="">- Выберите -</option>
                      <option value="39">без отделки</option>
                      <option value="41">чистовая отделка</option>
                      <option value="46">хорошее состояние</option>
                      <option value="49">евроремонт</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Кол-во комнат</label>
                    <select class="filter__select" name="FLATS">
                      <option value="">- Выберите -</option>
                      <option value="1">1-комнатная</option>
                      <option value="2">2-комнатная</option>
                      <option value="3">3-комнатная</option>
                      <option value="4">Многокомнатная</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Класс</label>
                    <select class="filter__select" name="CLASS">
                      <option value="">- Выберите -</option>
                      <option value="9">Элит</option>
                      <option value="21">Бизнес</option>
                      <option value="22">Эконом</option>
                    </select>
                  </div>
                  <div class="filter__block">
                    <div class="filter__group">
                      <label for="" class="filter__label">Тип квартиры</label>
                      <select class="filter__select" name="STATUS">
                        <option value="">- Выберите -</option>
                        <option value="flat">Квартиры</option>
                        <option value="jp">Жилое помещение</option>
                        <option value="appart">Аппартаменты</option>
                        <option value="penthouse">Пентхаус</option>
                      </select>
                    </div>
                    <div class="filter__group">
                      <label for="" class="filter__label">Тип рынка</label>
                      <select class="filter__select" name="RINOK">
                        <option value="">- Выберите -</option>
                        <option value="newbuild">Квартира в новостройке</option>
                        <option value="second">Вторичный рынок</option>
                        <option value="oldfond">Старый фонд</option>
                      </select>
                    </div>
                    <div class="filter__group">
                      <label for="" class="filter__label">Площадь</label>
                      <select class="filter__select" name="AREA">
                        <option value="">- Выберите -</option>
                        <option value="30">До 30 м2</option>
                        <option value="30-50">До 30-50 м2</option>
                        <option value="50-80">От 50 до 80 м2</option>
                      <option value="80">Более 80 м2</option>
                      </select>
                    </div>
                    <div class="filter__group">
                      <label for="" class="filter__label">Статус</label>
                      <select class="filter__select" name="FLAG">
                        <option value="">- Выберите -</option>
                        <option value="300">Объект сдан</option>
                        <option value="302">Новая цена</option>
                        <option value="303">Лучшая цена</option>
                        <option value="304">Срочная продажа</option>
                        <option value="306">Военная ипотека</option>
                        <option value="355">Скидка</option>
                        <option value="356">Скидка 10%</option>
                        <option value="357">Продано</option>
                      </select>
                    </div>
                    <div class="filter__group">
                      <label for="" class="filter__label">До моря</label>
                      <input type="text" class="filter__input input-number" name="SEA" value="" maxlength="11">
                    </div>
                    <div class="filter__group">
                      <div class="filter__sub">
                        <label class="filter__label">Ипотека</label>
                        <div class="filter__radio-wrap">
                        <label class="filter__radio">
                          <input type="checkbox" class="filter__input filter__input_radio" value="301" name="IPOTEKA">
                          <span class="filter__cool-radio">Да</span>
                        </label>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="filter__btn">
                  <input type="submit" value="Найти" class="btn btn_action btn_theme_filter-main">
                </div>
              </form>
            </div>

            <div class="filter tab-block" id="filter-novostroyki">
              <form class="filter__form" action="/catalog/novostroyki/">
                <div class="filter__group filter__group_beside">
                  <label for="" class="filter__label">Стоимость</label>
                  <input type="text" name="PRICE_MIN" placeholder="от" value="" class="filter__input filter__input_beside input-number">
                  <input type="text" name="PRICE_MAX" placeholder="до" value="" class="filter__input filter__input_beside input-number">
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Район</label>
                  <select class="filter__select" name="RAION">
                    <option value="">- Выберите -</option>
                    <option value="CENTER">Центральный</option>
                    <option value="HOSTING">Хостинский</option>
                    <option value="ADLER">Адлерский</option>
                    <option value="LAZAREV">Лазаревский</option>
                    <option value="KRAS">Красная Поляна</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Микрорайон</label>
                  <select class="filter__select" name="MICRO">
                    <option value="">- Выберите -</option>
                    <option value="21248">Мамайка</option>
                    <option value="21269">Донская</option>
                    <option value="21270">Макаренко</option>
                    <option value="21246">КСМ</option>
                    <option value="21247">Центр</option>
                    <option value="21285">Светлана</option>
                    <option value="21281">Объездная</option>
                    <option value="21284">Бытха</option>
                    <option value="21278">Соболевка</option>
                    <option value="21280">Раздольное</option>
                    <option value="21283">Мацеста</option>
                    <option value="21276">Хоста</option>
                    <option value="21277">Кудепста</option>
                    <option value="21295">Адлер</option>
                    <option value="21294">Красная Поляна</option>
                    <option value="21302">Имеритинская Низменность</option>
                    <option value="21290">Веселое</option>
                    <option value="21297">Голубые дали</option>
                    <option value="21299">Чайсовхоз</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Сдача объекта</label>
                  <select class="filter__select" name="SDACHA">
                    <option value="">- Выберите -</option>
                    <option value="sdan">Сданные</option>
                    <option value="build">Строящиеся</option>
                    <option value="fz214">ФЗ-214</option>
                  </select>
                </div>
                <div class="filter__block">
                  <div class="filter__group">
                    <label for="" class="filter__label">Класс</label>
                    <select class="filter__select" name="CLASS">
                      <option value="">- Выберите -</option>
                      <option value="17">Элит</option>
                      <option value="30">Бизнес</option>
                      <option value="31">Эконом</option>
                      <option value="66">Комфорт</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Статус квартир</label>
                    <select class="filter__select" name="STATUS">
                      <option value="">- Выберите -</option>
                      <option value="flat">Квартиры</option>
                      <option value="jp">Жилое помещение</option>
                      <option value="appart">Аппартаменты</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Квадратура</label>
                    <select class="filter__select" name="AREA">
                      <option value="">- Выберите -</option>
                      <option value="30">До 30 м2</option>
                      <option value="30-50">До 30-50 м2</option>
                      <option value="50-80">От 50 до 80 м2</option>
                      <option value="80">Более 80 м2</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Статус</label>
                    <select class="filter__select" name="FLAG">
                      <option value="">- Выберите -</option>
                      <option value="300">Объект сдан</option>
                      <option value="302">Новая цена</option>
                      <option value="303">Лучшая цена</option>
                      <option value="304">Срочная продажа</option>
                      <option value="306">Военная ипотека</option>
                      <option value="355">Скидка</option>
                      <option value="356">Скидка 10%</option>
                      <option value="357">Продано</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">До моря</label>
                    <input type="text" class="filter__input input-number" name="SEA" value="" maxlength="11">
                  </div>
                  <div class="filter__group">
                    <div class="filter__sub">
                      <label class="filter__label">Ипотека</label>
                      <div class="filter__radio-wrap">
                        <label class="filter__radio">
                          <input type="checkbox" class="filter__input filter__input_radio" value="301" name="IPOTEKA">
                          <span class="filter__cool-radio">Да</span>
                        </label>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="filter__btn">
                  <input type="submit" value="Найти" class="btn btn_action btn_theme_filter-main">
                </div>
              </form>
            </div>
            <div class="filter tab-block" id="filter-doma">
              <form class="filter__form" action="/catalog/doma/">
                <div class="filter__group filter__group_beside">
                  <label for="" class="filter__label">Стоимость</label>
                  <input type="text" name="PRICE_MIN" placeholder="от" value="" class="filter__input filter__input_beside input-number">
                  <input type="text" name="PRICE_MAX" placeholder="до" value="" class="filter__input filter__input_beside input-number">
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Район</label>
                  <select class="filter__select" name="RAION">
                    <option value="">- Выберите -</option>
                    <option value="CENTER">Центральный</option>
                    <option value="HOSTING">Хостинский</option>
                    <option value="ADLER">Адлерский</option>
                    <option value="LAZAREV">Лазаревский</option>
                    <option value="KRAS">Красная Поляна</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Микрорайон</label>
                  <select class="filter__select" name="MICRO">
                    <option value="">- Выберите -</option>
                    <option value="21248">Мамайка</option>
                    <option value="21269">Донская</option>
                    <option value="21270">Макаренко</option>
                    <option value="21246">КСМ</option>
                    <option value="21247">Центр</option>
                    <option value="21285">Светлана</option>
                    <option value="21281">Объездная</option>
                    <option value="21284">Бытха</option>
                    <option value="21278">Соболевка</option>
                    <option value="21280">Раздольное</option>
                    <option value="21283">Мацеста</option>
                    <option value="21276">Хоста</option>
                    <option value="21277">Кудепста</option>
                    <option value="21295">Адлер</option>
                    <option value="21294">Красная Поляна</option>
                    <option value="21302">Имеритинская Низменность</option>
                    <option value="21290">Веселое</option>
                    <option value="21297">Голубые дали</option>
                    <option value="21299">Чайсовхоз</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Площадь участка</label>
                  <select class="filter__select" name="AREA_LAND">
                    <option value="">- Выберите -</option>
                    <option value="6">До 6 соток</option>
                    <option value="6-10">От 6 до 10 соток</option>
                    <option value="10-30">10-30 соток</option>
                    <option value="30-80">30-80 соток</option>
                    <option value="100">Свыше 1 га</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Площадь дома</label>
                  <select class="filter__select" name="AREA">
                    <option value="">- Выберите -</option>
                    <option value="100">До 100 м2</option>
                    <option value="100-200">От 100 до 200 м2</option>
                    <option value="200-500">От 200 до 500 м2</option>
                    <option value="500">Свыше 500 м2</option>
                  </select>
                </div>
                <div class="filter__block">
                  <div class="filter__group">
                  <label for="" class="filter__label">Класс\тип</label>
                  <select class="filter__select" name="CLASS">
                    <option value="">- Выберите -</option>
                    <option value="elit">Элитные</option>
                    <option value="biznes">Эконом</option>
                    <option value="ekonom">Бизнес-класс</option>
                    <option value="zakrit">Закрытые поселки</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Собственность</label>
                  <select class="filter__select" name="OWNERSHIP">
                    <option value="">- Выберите -</option>
                    <option value="izs">ИЖС</option>
                    <option value="lph">ЛПХ</option>
                    <option value="sadovod">Садоводство</option>
                    <option value="manydom">Многоквартирный дом</option>
                    <option value="commercial">Коммерческое назначение </option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Особые отметки</label>
                  <select class="filter__select" name="FLAG">
                    <option value="">- Выберите -</option>
                    <option value="300">Объект сдан</option>
                    <option value="302">Новая цена</option>
                    <option value="303">Лучшая цена</option>
                    <option value="304">Срочная продажа</option>
                    <option value="306">Военная ипотека</option>
                    <option value="355">Скидка</option>
                    <option value="356">Скидка 10%</option>
                    <option value="357">Продано</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">До моря</label>
                  <input type="text" class="filter__input input-number" name="SEA" value="" maxlength="11">
                </div>
                <div class="filter__group">
                  <div class="filter__sub">
                    <label class="filter__label">Ипотека</label>
                    <div class="filter__radio-wrap">
                      <label class="filter__radio">
                        <input type="checkbox" class="filter__input filter__input_radio" value="301" name="IPOTEKA">
                        <span class="filter__cool-radio">Да</span>
                      </label>
                    </div>
                  </div>
                </div>
              </div>
              <div class="filter__btn">
                <input type="submit" value="Найти" class="btn btn_action btn_theme_filter-main">
              </div>
            </form>
          </div>

          <div class="filter tab-block" id="filter-uchastki">
            <form class="filter__form" action="/catalog/uchastki/">
              <div class="filter__group filter__group_beside">
                <label for="" class="filter__label">Стоимость</label>
                <input type="text" name="PRICE_MIN" placeholder="от" value="" class="filter__input filter__input_beside input-number">
                <input type="text" name="PRICE_MAX" placeholder="до" value="" class="filter__input filter__input_beside input-number">
              </div>
              <div class="filter__group">
                <label for="" class="filter__label">Район</label>
                <select class="filter__select" name="RAION">
                  <option value="">- Выберите -</option>
                  <option value="CENTER">Центральный</option>
                  <option value="HOSTING">Хостинский</option>
                  <option value="ADLER">Адлерский</option>
                  <option value="LAZAREV">Лазаревский</option>
                  <option value="KRAS">Красная Поляна</option>
                </select>
              </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Микрорайон</label>
                  <select class="filter__select" name="MICRO">
                    <option value="">- Выберите -</option>
                    <option value="21248">Мамайка</option>
                    <option value="21269">Донская</option>
                    <option value="21270">Макаренко</option>
                    <option value="21246">КСМ</option>
                    <option value="21247">Центр</option>
                    <option value="21285">Светлана</option>
                    <option value="21281">Объездная</option>
                    <option value="21284">Бытха</option>
                    <option value="21278">Соболевка</option>
                    <option value="21280">Раздольное</option>
                    <option value="21283">Мацеста</option>
                    <option value="21276">Хоста</option>
                    <option value="21277">Кудепста</option>
                    <option value="21295">Адлер</option>
                    <option value="21294">Красная Поляна</option>
                    <option value="21302">Имеритинская Низменность</option>
                    <option value="21290">Веселое</option>
                    <option value="21297">Голубые дали</option>
                    <option value="21299">Чайсовхоз</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Площадь участка</label>
                  <select class="filter__select" name="AREA_LAND">
                    <option value="">- Выберите -</option>
                    <option value="6">До 6 соток</option>
                    <option value="6-10">От 6 до 10 соток</option>
                    <option value="10-30">10-30 соток</option>
                    <option value="30-80">30-80 соток</option>
                    <option value="100">Свыше 1 га</option>
                  </select>
                </div>
                <div class="filter__block">
                  <div class="filter__group">
                    <label for="" class="filter__label">Класс</label>
                    <select class="filter__select" name="CLASS">
                      <option value="">- Выберите -</option>
                      <option value="elit">Элитные</option>
                      <option value="ground">Участок</option>
                    </select>
                  </div>
                  <div class="filter__group">
                    <label for="" class="filter__label">Собственность</label>
                    <select class="filter__select" name="OWNERSHIP">
                      <option value="">- Выберите -</option>
                      <option value="izs">ИЖС</option>
                      <option value="lph">ЛПХ</option>
                      <option value="sadovod">Садоводство</option>
                      <option value="manydom">Многоквартирный дом</option>
                      <option value="commercial">Коммерческое назначение </option>
                    </select>
                  </div>

                <div class="filter__group">
                  <label for="" class="filter__label">Коммуникации</label>
                  <select class="filter__select" name="COMMUNICATION">
                    <option value="">- Выберите -</option>
                    <option value="all">Все (газ, свет, вода, канализация)</option>
                    <option value="granitsa">по границе</option>
                    <option value="chast">частичные</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">Статус</label>
                  <select class="filter__select" name="FLAG">
                    <option value="">- Выберите -</option>
                    <option value="300">Объект сдан</option>
                    <option value="302">Новая цена</option>
                    <option value="303">Лучшая цена</option>
                    <option value="304">Срочная продажа</option>
                    <option value="306">Военная ипотека</option>
                    <option value="355">Скидка</option>
                    <option value="356">Скидка 10%</option>
                    <option value="357">Продано</option>
                  </select>
                </div>
                <div class="filter__group">
                  <label for="" class="filter__label">До моря</label>
                  <input type="text" class="filter__input input-number" name="SEA" value="" maxlength="11">
                </div>
                <div class="filter__group">
                  <div class="filter__sub">
                    <label class="filter__label">Ипотека</label>
                    <div class="filter__radio-wrap">
                    <label class="filter__radio">
                      <input type="checkbox" class="filter__input filter__input_radio" value="301" name="IPOTEKA">
                      <span class="filter__cool-radio">Да</span>
                      </label>
                    </div>
                  </div>
                </div>
              </div>
              <div class="filter__btn">
                <input type="submit" value="Найти" class="btn btn_action btn_theme_filter-main">
              </div>
            </form>
          </div>

          <div class="filter tab-block" id="filter-kommertsiya">
            <form class="filter__form" action="/catalog/kommertsiya/">
              <div class="filter__group filter__group_beside">
                <label for="" class="filter__label">Стоимость</label>
                <input type="text" name="PRICE_MIN" placeholder="от" value="" class="filter__input filter__input_beside input-number">
                <input type="text" name="PRICE_MAX" placeholder="до" value="" class="filter__input filter__input_beside input-number">
              </div>
              <div class="filter__group">
                <label for="" class="filter__label">Район</label>
                <select class="filter__select" name="RAION">
                  <option value="">- Выберите -</option>
                  <option value="CENTER">Центральный</option>
                  <option value="HOSTING">Хостинский</option>
                  <option value="ADLER">Адлерский</option>
                  <option value="LAZAREV">Лазаревский</option>
                  <option value="KRAS">Красная Поляна</option>
                </select>
              </div>
              <div class="filter__group">
                <label for="" class="filter__label">Микрорайон</label>
                <select class="filter__select" name="MICRO">
                  <option value="">- Выберите -</option>
                  <option value="21248">Мамайка</option>
                  <option value="21269">Донская</option>
                  <option value="21270">Макаренко</option>
                  <option value="21246">КСМ</option>
                  <option value="21247">Центр</option>
                  <option value="21285">Светлана</option>
                  <option value="21281">Объездная</option>
                  <option value="21284">Бытха</option>
                  <option value="21278">Соболевка</option>
                  <option value="21280">Раздольное</option>
                  <option value="21283">Мацеста</option>
                  <option value="21276">Хоста</option>
                  <option value="21277">Кудепста</option>
                  <option value="21295">Адлер</option>
                  <option value="21294">Красная Поляна</option>
                  <option value="21302">Имеритинская Низменность</option>
                  <option value="21290">Веселое</option>
                  <option value="21297">Голубые дали</option>
                  <option value="21299">Чайсовхоз</option>
                </select>
              </div>
              <div class="filter__group">
                <label for="" class="filter__label">Назначение</label>
                <select class="filter__select" name="CLASS">
                  <option value="">- Выберите -</option>
                  <option value="25" >Торговые площади</option>
                  <option value="26" >Офисы</option>
                  <option value="27" >Гостиницы</option>
                  <option value="28" >Рестораны</option>
                  <option value="29" >Промышленные базы</option>
                  <option value="7" >Инвестиционные проекты</option>
                </select>
              </div>
              <div class="filter__group">
                <label for="" class="filter__label">Площадь</label>
                <select class="filter__select" name="AREA">
                  <option value="">- Выберите -</option>
                  <option value="30">До 30 м2</option>
                  <option value="30-50">До 30-50 м2</option>
                  <option value="50-80">От 50 до 80 м2</option>
                  <option value="80-150">80-150 м2</option>
                  <option value="150-300">150-300 м2</option>
                  <option value="300-500">300-500 м2</option>
                  <option value="500">Свыше 500 м2</option>
                </select>
              </div>
              <div class="filter__block">
              <div class="filter__group">
                <label for="" class="filter__label">Статус</label>
                <select class="filter__select" name="FLAG">
                  <option value="">- Выберите -</option>
                  <option value="300">Эксклюзив</option>
                  <option value="302">Срочное предложение</option>
                </select>
              </div>
              <div class="filter__group">
                <div class="filter__sub">
                  <label class="filter__label">Ипотека</label>
                  <div class="filter__radio-wrap">
                  <label class="filter__radio">
                    <input type="checkbox" class="filter__input filter__input_radio" value="301" name="IPOTEKA">
                    <span class="filter__cool-radio">Да</span>
                    </label>
                  </div>
                </div>
              </div>
            </div>
            <div class="filter__btn">
              <input type="submit" value="Найти" class="btn btn_action btn_theme_filter-main">
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
</div>
</div>
      </section>
      



<section class="section collections">
	<div class="section__wrapper">
<div class="section_form" > 
<img src="https://roomester.ru/wp-content/uploads/2018/05/dizajn-odnokomnatnoj-kvartiry-33-kv-m-45.jpg" alt="" class="collection__img">
<div class="bg_first_text_pop">
<div class="first_text_pop"> 
<p>Более тысячи объектов недвижимости по городу Сочи</p>
<p>Оставьте заявку и мы свяжемся с Вами в течении 5 минут.</p>
</div>
<div class="collections__more">

			<a onclick="$('#item_order_show').fadeIn();return false;" href="#" class="btn-box btn-box_action">
		        Оставить заявку
		    </a>
	    </div>
</div>
</div>
	<div class="collections__list">
								<div class="collections__item">
				<div class="collection" id="bx_651765591_23005">
					<div class="collection__picture">
						<img src="/upload/resize_cache/iblock/d21/368_302_2/d2113c300d1290f2649b39dd0d7a3152.jpg" alt="Квартиры в центре Сочи" class="collection__img">
						<a href="/collections/kupit-kvartiru-v-tsentre-sochi/" class="collection__hover-link">
							<div class="collection__show">
								Показать все предложения
								<div class="collection__icon-find"></div>
							</div>
						</a>
					</div>
					<h2 class="collection__title">
						Квартиры в центре Сочи					</h2>
				</div>
			</div>
								<div class="collections__item">
				<div class="collection" id="bx_651765591_23037">
					<div class="collection__picture">
						<img src="/upload/resize_cache/iblock/b2f/368_302_2/b2f2b972f9e040d0e291d3d697dd1f29.jpg" alt="Квартиры в Адлере" class="collection__img">
						<a href="/collections/kupit-kvartiru-v-adlere/" class="collection__hover-link">
							<div class="collection__show">
								Показать все предложения
								<div class="collection__icon-find"></div>
							</div>
						</a>
					</div>
					<h2 class="collection__title">
						Квартиры в Адлере					</h2>
				</div>
			</div>
								<div class="collections__item">
				<div class="collection" id="bx_651765591_32057">
					<div class="collection__picture">
						<img src="/upload/resize_cache/iblock/eb0/368_302_2/eb0a3e429f3f2f17592f96fcdc2aa6c6.jpg" alt="Апартаменты с управлением" class="collection__img">
						<a href="/collections/apartamenty-s-upravleniem/" class="collection__hover-link">
							<div class="collection__show">
								Показать все предложения
								<div class="collection__icon-find"></div>
							</div>
						</a>
					</div>
					<h2 class="collection__title">
						Апартаменты с управлением					</h2>
				</div>
			</div>
			</div>
			<div class="collections__more">
			<a href="/collections/" class="btn-box btn-box_action">
		        Посмотреть все подборки
		    </a>
	    </div>
		</div>
</section>


      
<section class="section free-cons-2">
<div class="section__wrapper">
<div class="zayki">
<h3 class="zay">Online показ</h3>
<p class="zay">Оперативно покажем любую недвижимость в Сочи</p>
<a onclick="$('#item_order_show').fadeIn();return false;" href="#" class="btn-free-consult zay">
		                        Заказать онлайн показ		                    </a>
  <!--  <form action="/" onsubmit="freeCons()" method="POST" class="free-cons__form">
        <input type="text" name="name" placeholder="Имя" value="" class="free-cons__input zayav">
        <input type="text" name="phone" placeholder="Телефон" value="" class="free-cons__input zayav">
        <input type="submit" value="Записаться" class="btn btn_action zay">
	</form> -->
</div>
</div>
<div class="popup" id="item_order_show">
    <div class="popup__bg">
        <div class="popup__form">
            <div class="popup__close" onclick="$('#item_order_show').fadeOut();"></div>
            <div class="popup__header">
                <span class="popup__slogan">Заказать показ объекта!</span>
            </div>
            <form class="form" action="/local/ajax/form/item.php" method="POST" id="formprosmotr">
                <div class="form__group">
                    <label for="" class="form__label">Ваше имя</label>
                    <input type="text" name="user_name" class="form__input" value="" id="nameform">
                </div>
                <div class="form__group">
                    <label for="" class="form__label">Ваше телефон</label>
                    <input type="text" name="user_phone" class="form__input input-phone" value="" id="phoneform">
                </div>
                <div class="form__group">
                    <label for="" class="form__label">Дата показа</label>
                    <input type="text" name="user_date" class="form__input input-date" value="">
                </div>
                <div class="form__group" style="display:none">
                    <label for="" class="form__label">Ваше email</label>
                    <input type="text" name="EMAIL" class="form__input" value="">
                </div>
                <div class="form__group">
                    <input type="hidden" name="item_id" value="">
                    <input type="hidden" name="item_url" value="/">
                    <input type="hidden" name="form" value="item_order_show">
                    <input type="submit" value="Получить консультацию" class="btn form__btn btn-calltoaction">
                </div>
            </form>
        </div>
    </div>
</div>
</section>






<section class="section podbor">
    <div class="section__wrapper section__content section__content_justify_between">
        <div class="block-realty">
    <div class="block-realty__title">
        ПОДБОР НЕДВИЖИМОСТИ
        <span class="bottom-line"></span>
    </div>
        <ul class="block-realty__types">
        <li class="block-realty__item">
            <div class="realty-type">
                <a class="realty-type__link" href="/catalog/novostroyki/elitnye-novostroyki/">
                    <span class="realty-type__title">Элитная недвижимость</span>
                    <div class="realty-type__icon realty-type__icon_type_elit"></div>
                    <div class="realty-type__count">643</div>
                </a>
            </div>
        </li>
        <li class="block-realty__item">
            <div class="realty-type">
                <a class="realty-type__link" href="/catalog/novostroyki/">
                    <span class="realty-type__title">Новостройки</span>
                    <div class="realty-type__icon realty-type__icon_type_newbiuld"></div>
                    <div class="realty-type__count">677</div>
                </a>
            </div>
        </li>
        <li class="block-realty__item">
            <div class="realty-type">
                <a class="realty-type__link" href="/catalog/kvartiry/">
                    <span class="realty-type__title">Квартиры</span>
                    <div class="realty-type__icon realty-type__icon_type_flat"></div>
                    <div class="realty-type__count">5136</div>
                </a>
            </div>
        </li>
        <li class="block-realty__item">
            <div class="realty-type">
                <a class="realty-type__link" href="/catalog/doma/">
                    <span class="realty-type__title">Дома</span>
                    <div class="realty-type__icon realty-type__icon_type_house"></div>
                    <div class="realty-type__count">1235</div>
                </a>
            </div>
        </li>
        <li class="block-realty__item">
            <div class="realty-type">
                <a class="realty-type__link" href="/catalog/uchastki/">
                    <span class="realty-type__title">Участки</span>
                    <div class="realty-type__icon realty-type__icon_type_ground"></div>
                    <div class="realty-type__count">726</div>
                </a>
            </div>
        </li>
        <li class="block-realty__item">
            <div class="realty-type">
                <a class="realty-type__link" href="/catalog/kommertsiya/">
                    <span class="realty-type__title">Коммерческая недвижимость</span>
                    <div class="realty-type__icon realty-type__icon_type_commercial"></div>
                    <div class="realty-type__count">466</div>
                </a>
            </div>
        </li>
        <li class="block-realty__item">
            <div class="realty-type">
                <a class="realty-type__link" href="/catalog/arenda/">
                    <span class="realty-type__title">Аренда</span>
                    <div class="realty-type__icon realty-type__icon_type_rent"></div>
                    <div class="realty-type__count">47</div>
                </a>
            </div>
        </li>
    </ul>

    <div class="block-realty__buttons">
        <div class="block-realty__left">
            <a href="/catalog/elitnaya-nedvizhimost/" class="btn-default">Элитная недвижимость</a>
            <a href="/catalog/doma/" class="btn-default">Дома</a>

            <a href="/catalog/novostroyki/" class="btn-default">Новостройки</a>

            <a href="/catalog/uchastki/" class="btn-default">Участки</a>
                <a href="/catalog/kvartiry/" class="btn-default">Квартиры</a>
            <a href="/catalog/" class="btn-default">ВСЕ ПРЕДЛОЖЕНИЯ</a>
        </div>

        <div class="block-realty__right">
            <a href="/catalog/novostroyki/?RAION=HOSTING" class="btn-default">Хостинский район</a>
            <a href="/catalog/novostroyki/?RAION=LAZAREV" class="btn-default">Лазаревский район</a>
                <a href="/catalog/novostroyki/?RAION=ADLER" class="btn-default">Адлерский район</a>

            <a href="/catalog/novostroyki/?RAION=CENTER" class="btn-default">Центральный район</a>
            <a href="/catalog/" class="btn-default">ВСЕ ПРЕДЛОЖЕНИЯ</a>
            <a href="/catalog/novostroyki/?RAION=KRAS" class="btn-default">Красная поляна</a>
        </div>
    </div>
</div>

        <section class="staff-rand">
	<div class="staff-rand__title">СОТРУДНИКИ КОМПАНИИ</div>
            <div class="staff">
            <div class="staff__pic">
                <a class="staff__link" href="/profile-sotrudnik/662/">
                    <img
                        class="staff__img"
                        width="208"
                        src="/upload/resize_cache/main/4cf/208_247_2/4cf4121bfb01dbfbfcf4a4adb4a62438.jpg"
                        alt="Юлия Кононова"
                        title="Юлия Кононова">
                </a>
            </div>
            <div class="staff__name">
                <a class="staff__link" href="/profile-sotrudnik/662/">
                    Юлия Кононова                </a>
            </div>
        </div>
        <a href="/sotrudniki/" class="btn-default">ВСЕ СОТРУДНИКИ</a>
        </section>
    </div>
</section>
<section class="section free-cons">
    <form action="/" onsubmit="freeCons()" method="POST" class="free-cons__form">
        <input type="text" name="name" placeholder="Имя" value="" class="free-cons__input">
        <input type="text" name="phone" placeholder="Телефон" value="" class="free-cons__input">
        <input type="submit" value="Бесплатно получить консультацию специалиста" class="btn free-cons__btn">
	</form>
</section>


<section class="section popular-items">
	<div class="section__wrapper">
<div class="catalog">
	<div class="section__title">Популярные квартиры</div>

	<div class="catalog__content">

		<div class="catalog__list catalog__list_table">
							<div class="catalog-item" data-map="43.667357120029,40.2576419088">
					<div class="catalog-item__wrap">
							<a href="/catalog/kvartiry/kvartira-v-ak-gorki-gorod-22791/" class="catalog-item__photo">
								
								<img class="catalog-item__img"
										src="/upload/resize_cache/iblock/eb1/302_198_2/eb17326b8fb2bb9526778d1856b35587.jpg"
										alt="Квартира в АК Горки Город"
                    					title="Квартира в АК Горки Город">

								<div class="catalog-item-hover">
									<div class="catalog-item-hover__wrap">
                   						<span class="catalog-item-hover__text">
											смотреть
																					</span>
										<div class="catalog-item-hover__img"></div>
									</div>
              					</div>
							</a>

							<div class="catalog-item__description">
								<div class="catalog-item__header">
									<h3 class="catalog-item__name">
										<a href="/catalog/kvartiry/kvartira-v-ak-gorki-gorod-22791/" class="catalog-item__name-link">
											Квартира в АК Горки Город										</a>
									</h3>
									<div class="catalog-item__prices">
																				<div class="catalog-item__price">
																																				<div class="catalog-item__price-title">
														стоимость
													</div>
																																														<div class="catalog-item__price-value">20 000 000 руб.</div>
																					</div>
									</div>
								</div>

								<div class="catalog-item__anons">
									<div class="catalog-item__text">
										Предлагаем купить квартиру в&nbsp;комплексе «Горки Город», ее эксклюзивность в том: что такие редкие…										<a class="catalog-item__link" href="/catalog/kvartiry/kvartira-v-ak-gorki-gorod-22791/">Подробнее</a>
									</div>
									<div class="catalog-item__props">
																				<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/select.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Площадь
												</div>
												<div class="props__value">
													70м<sup>2</sup>
												</div>
											</div>
										</div>
																														<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/plans.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Комнат
												</div>
												<div class="props__value">
													3												</div>
											</div>
										</div>
																													</div>
								</div>
							</div>
						</div>
				</div>
							<div class="catalog-item" data-map="43.603294760762,39.71931564418">
					<div class="catalog-item__wrap">
							<a href="/catalog/kvartiry/kvartira-v-siyanie-sochi-20925/" class="catalog-item__photo">
																	<div class="catalog-item__label">Лучшая цена</div>
								
								<img class="catalog-item__img"
										src="/upload/resize_cache/iblock/113/302_198_2/11378dda8dfe8ab0dd1ebc3bea50389d.jpg"
										alt="Квартира в Сияние Сочи"
                    					title="Квартира в Сияние Сочи">

								<div class="catalog-item-hover">
									<div class="catalog-item-hover__wrap">
                   						<span class="catalog-item-hover__text">
											смотреть
																					</span>
										<div class="catalog-item-hover__img"></div>
									</div>
              					</div>
							</a>

							<div class="catalog-item__description">
								<div class="catalog-item__header">
									<h3 class="catalog-item__name">
										<a href="/catalog/kvartiry/kvartira-v-siyanie-sochi-20925/" class="catalog-item__name-link">
											Квартира в Сияние Сочи										</a>
									</h3>
									<div class="catalog-item__prices">
																				<div class="catalog-item__price">
																																				<div class="catalog-item__price-title">
														стоимость
													</div>
																																														<div class="catalog-item__price-value">12 000 000 руб.</div>
																					</div>
									</div>
								</div>

								<div class="catalog-item__anons">
									<div class="catalog-item__text">
										Продаю квартиру в одном из лучших комплексов города. Синие Сочи - это большая закрытая территория с шикарным…										<a class="catalog-item__link" href="/catalog/kvartiry/kvartira-v-siyanie-sochi-20925/">Подробнее</a>
									</div>
									<div class="catalog-item__props">
																				<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/select.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Площадь
												</div>
												<div class="props__value">
													90м<sup>2</sup>
												</div>
											</div>
										</div>
																														<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/plans.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Комнат
												</div>
												<div class="props__value">
													3												</div>
											</div>
										</div>
																														<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/stairs.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Этаж
												</div>
												<div class="props__value">
													5												</div>
											</div>
										</div>
																			</div>
								</div>
							</div>
						</div>
				</div>
							<div class="catalog-item" data-map="43.581438326175,39.738838312304">
					<div class="catalog-item__wrap">
							<a href="/catalog/kvartiry/kvartira-na-svetlane-22800/" class="catalog-item__photo">
								
								<img class="catalog-item__img"
										src="/upload/resize_cache/iblock/ef5/302_198_2/ef5a24415144ab8bd06a6b817c7de607.jpg"
										alt="Квартира на Светлане"
                    					title="Квартира на Светлане">

								<div class="catalog-item-hover">
									<div class="catalog-item-hover__wrap">
                   						<span class="catalog-item-hover__text">
											смотреть
																					</span>
										<div class="catalog-item-hover__img"></div>
									</div>
              					</div>
							</a>

							<div class="catalog-item__description">
								<div class="catalog-item__header">
									<h3 class="catalog-item__name">
										<a href="/catalog/kvartiry/kvartira-na-svetlane-22800/" class="catalog-item__name-link">
											Квартира на Светлане										</a>
									</h3>
									<div class="catalog-item__prices">
																				<div class="catalog-item__price">
																																				<div class="catalog-item__price-title">
														стоимость
													</div>
																																														<div class="catalog-item__price-value">5 300 000 руб.</div>
																					</div>
									</div>
								</div>

								<div class="catalog-item__anons">
									<div class="catalog-item__text">
										Многие увидевшие эту квартиру говорят о хорошей планировке, но это не главные ее достоинства .


	…										<a class="catalog-item__link" href="/catalog/kvartiry/kvartira-na-svetlane-22800/">Подробнее</a>
									</div>
									<div class="catalog-item__props">
																				<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/select.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Площадь
												</div>
												<div class="props__value">
													37м<sup>2</sup>
												</div>
											</div>
										</div>
																														<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/plans.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Комнат
												</div>
												<div class="props__value">
													1												</div>
											</div>
										</div>
																													</div>
								</div>
							</div>
						</div>
				</div>
							<div class="catalog-item" data-map="43.6206649235,39.715733940475">
					<div class="catalog-item__wrap">
							<a href="/catalog/kvartiry/kvartira-s-shikarnym-remontom-22664/" class="catalog-item__photo">
								
								<img class="catalog-item__img"
										src="/upload/resize_cache/iblock/6c8/302_198_2/6c80db3216be14bd7756ebee39363512.jpg"
										alt="Квартира с шикарным ремонтом"
                    					title="Квартира с шикарным ремонтом">

								<div class="catalog-item-hover">
									<div class="catalog-item-hover__wrap">
                   						<span class="catalog-item-hover__text">
											смотреть
																					</span>
										<div class="catalog-item-hover__img"></div>
									</div>
              					</div>
							</a>

							<div class="catalog-item__description">
								<div class="catalog-item__header">
									<h3 class="catalog-item__name">
										<a href="/catalog/kvartiry/kvartira-s-shikarnym-remontom-22664/" class="catalog-item__name-link">
											Квартира с шикарным ремонтом										</a>
									</h3>
									<div class="catalog-item__prices">
																				<div class="catalog-item__price">
																																				<div class="catalog-item__price-title">
														стоимость
													</div>
																																														<div class="catalog-item__price-value">6 900 000 руб.</div>
																					</div>
									</div>
								</div>

								<div class="catalog-item__anons">
									<div class="catalog-item__text">
										Многие, увидев эту квартиру долгое время остаются под впечатлением, а все потому что...
Такая шикарная…										<a class="catalog-item__link" href="/catalog/kvartiry/kvartira-s-shikarnym-remontom-22664/">Подробнее</a>
									</div>
									<div class="catalog-item__props">
																				<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/select.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Площадь
												</div>
												<div class="props__value">
													80м<sup>2</sup>
												</div>
											</div>
										</div>
																														<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/plans.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Комнат
												</div>
												<div class="props__value">
													2												</div>
											</div>
										</div>
																													</div>
								</div>
							</div>
						</div>
				</div>
							<div class="catalog-item" data-map="43.585048337102,39.727658880922">
					<div class="catalog-item__wrap">
							<a href="/catalog/kvartiry/vidovaya-kvartira-v-tsentre-22302/" class="catalog-item__photo">
								
								<img class="catalog-item__img"
										src="/upload/resize_cache/iblock/e62/302_198_2/e6210fc45982d37d4fd63a4462592540.jpg"
										alt="Квартира в жк Крокурс "
                    					title="Квартира в жк Крокурс ">

								<div class="catalog-item-hover">
									<div class="catalog-item-hover__wrap">
                   						<span class="catalog-item-hover__text">
											смотреть
																					</span>
										<div class="catalog-item-hover__img"></div>
									</div>
              					</div>
							</a>

							<div class="catalog-item__description">
								<div class="catalog-item__header">
									<h3 class="catalog-item__name">
										<a href="/catalog/kvartiry/vidovaya-kvartira-v-tsentre-22302/" class="catalog-item__name-link">
											Квартира в жк Крокурс 										</a>
									</h3>
									<div class="catalog-item__prices">
																				<div class="catalog-item__price">
																																				<div class="catalog-item__price-title">
														стоимость
													</div>
																																														<div class="catalog-item__price-value">8 500 000 руб.</div>
																					</div>
									</div>
								</div>

								<div class="catalog-item__anons">
									<div class="catalog-item__text">
										Квартира в самом центре города. Наш директор когда увидел в 1й раз эту квартиру, сказал:
 "Как же…										<a class="catalog-item__link" href="/catalog/kvartiry/vidovaya-kvartira-v-tsentre-22302/">Подробнее</a>
									</div>
									<div class="catalog-item__props">
																				<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/select.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Площадь
												</div>
												<div class="props__value">
													53м<sup>2</sup>
												</div>
											</div>
										</div>
																														<div class="props">
											<div class="props__left">
												<div class="props__icon">
													<img src="/local/img/icon/catalog/plans.svg" alt="" class="props__img">
												</div>
											</div>
											<div class="props__right">
												<div class="props__title">
													Комнат
												</div>
												<div class="props__value">
													5												</div>
											</div>
										</div>
																													</div>
								</div>
							</div>
						</div>
				</div>
					</div>

		<div class="catalog__map">
        	<div id="map"></div>
    	</div>

	</div>
</div>
	</div>
</section>



<section class="section company-info">
    <div class="section__wrapper">
        <!-- <div class="section__title">РЕАЛ ИНВЕСТ - АГЕНТСТВО НЕДВИЖИМОСТИ СОЧИ</div> -->
<!--         <div class="company-info__photos">
            <img src="https://sochi-realinvest.ru//upload/medialibrary/616/61639e2d3bace4787df9f5514bd47fda.jpg" alt="" class="company-info__photo">
            <img src="https://sochi-realinvest.ru//upload/medialibrary/616/61639e2d3bace4787df9f5514bd47fda.jpg" alt="" class="company-info__photo">
            <img src="https://sochi-realinvest.ru//upload/medialibrary/bf4/bf48d6debf4ce6a91e67cb6f301e34b2.jpg" alt="" class="company-info__photo">
        </div> -->
        <div class="company-info__description">
    <div class="company-info__subtitle">ПОЧЕМУ СТОИТ ОБРАТИТЬСЯ ИМЕННО В КОМПАНИЮ РЕАЛ ИНВЕСТ?</div>
    <div class="company-info__text">
        <p style="text-align: justify;">
        &nbsp; &nbsp;Реал Инвест – эксперт по недвижимости в Сочи. За 8 лет работы компания заслужила хорошую репутацию перед клиентами и авторитет среди конкурентов. Через нашу компанию Вы сможете купить недвижимость в Сочи по следующим ключевым направлениям:&nbsp;
        </p>
        <p style="text-align: justify;">
            Городская недвижимость - Продажа квартир в Сочи. В Реал Инвест вы выбираете достойную вас недвижимость и возможность купить квартиру в Сочи без проблем.
        </p>
        <p style="text-align: justify;">
            Загородная недвижимость - Мы предлагаем вам купить дом, таунхаус, в престижных районах города или приобрести недвижимость в коттеджном поселке.
        </p>
        <p style="text-align: justify;">
            Торговая недвижимость - Наша организация обладает обширной базой торговых центров и помещений в сочи. а наши специалисты помогут выбрать и купить коммерцию в Сочи подходящую именно вашему бизнесу.
        </p>

        <p style="text-align: justify;">
            Земля - продажа земли в Сочи у нас является одной из приоритетных задач. С каждым годом ее становится все меньше, но нам есть что Вам предложить - под жилые, коммерческие и инвестиционные проекты.
        </p>
        <p style="text-align: justify;">
            Помещения стрит ритейла в Сочи - консультанты нашего агентства готовы помочь купить помещение под магазин, отделение банка или точки сервисного обслуживания
        </p>
        <p style="text-align: justify;">
            Инвестиции и продажи - реал инвест сопровождает инвестиционные приобретения и их дальнейшую реализацию. При заключение договора наше агентство может гарантировать от 30% прибыли.
        </p>
        <p style="text-align: justify;">
            Оценка недвижимости и консалтинг - группа специалистов поможет оценить, подготовить документы и грамотно продать квартиру, дом или коммерцию.
        </p>
    </div>
</div>
        <div class="section__content">

<div class="feed-main">
    <div class="feed-main__title">Отзывы о компании</div>
    <div class="feed-main__list">
                    <div class="feed-main__item" id="bx_3485106786_31122">
            <div class="feed-main__photo">
                <img src="/local/assets/img/nophoto_user.gif"
                    alt="Елена Василенко"
                    class="feed-main__img">
            </div>
            <div class="feed-main__detail">
                <div class="feed-main__name">Елена Василенко</div>
                                <div class="feed-main__city">
                    <i class="icon-map"></i>Туапсе                </div>
                                                <div class="feed-main__text">Здравствуйте дорогие бывшие коллеги, отличный сайт у вас, прекрасные переходы по ссылкам, подробное описание обьекта и района радует. Все отлично! Молодцы! Планирую переезд в свой дом. Но с денюжками пока вопрос.</div>
            </div>
        </div>
        </div>
</div>

            <div class="compnay-video">
                <div class="compnay-video__title">
                    ВИДЕО О СОЧИ
                </div>
                <iframe width="100%" height="315" src="https://www.youtube.com/embed/AjcuKXjyO64" frameborder="0" allowfullscreen></iframe>
            </div>
        </div>
    </div>
</section>

<section class="section partners-main">
    <div class="partners-main__title">
        <a href="/partnery/" class="partners-main__link">Наши партнеры</a>
    </div>
    
    <div class="section__wrapper">
        <div class="partners-main__prev"></div>
        <ul class="partners-main__list">
                                <li class="partner">
                <a class="partner__link" target="_blank" rel="nofollow" href="https://sochi-mirror.ru/">
                    <img class="partner__img" src="/upload/resize_cache/iblock/52e/198_100_2/52ed7626a4f91ecc00f798178cb24ee0.png" alt="Апартаментный комплекс Mirror" />
                </a>
            </li>
                                <li class="partner">
                <a class="partner__link" target="_blank" rel="nofollow" href="https://www.123-v-sochi.ru/">
                    <img class="partner__img" src="/upload/resize_cache/iblock/904/198_100_2/904e5b5e8d8cfad5755ee6c23490ce9e.png" alt="Жилой комплекс &quot;Раз. Два. Три.&quot;" />
                </a>
            </li>
                                <li class="partner">
                <a class="partner__link" target="_blank" rel="nofollow" href="http://sochi-sokol.ru/">
                    <img class="partner__img" src="/upload/resize_cache/iblock/609/198_100_2/609868b64427a31bc9376e5b8b7ed8ca.jpg" alt="ЖК Сокол" />
                </a>
            </li>
                                <li class="partner">
                <a class="partner__link" target="_blank" rel="nofollow" href="https://www.sberbank.ru/ru/person">
                    <img class="partner__img" src="/upload/iblock/26e/26e36a676c5c23465eeb7de5aeebedef.png" alt="Сбербанк" />
                </a>
            </li>
                                <li class="partner">
                <a class="partner__link" target="_blank" rel="nofollow" href="http://xn--80akjgvlhf3c.xn--p1ai/">
                    <img class="partner__img" src="/upload/resize_cache/iblock/e00/198_100_2/e00c0524781c20ce35b9950bef86ccd3.jpg" alt="Актер Гэлакси" />
                </a>
            </li>
                                <li class="partner">
                <a class="partner__link" target="_blank" rel="nofollow" href="http://www.vtb24.ru/">
                    <img class="partner__img" src="/upload/resize_cache/iblock/12d/198_100_2/12d9068c2d102179cb3a773d53e0902c.png" alt="ВТБ24" />
                </a>
            </li>
                                <li class="partner">
                <a class="partner__link" target="_blank" rel="nofollow" href="http://kamelia-sochi.ru/">
                    <img class="partner__img" src="/upload/resize_cache/iblock/cc3/198_100_2/cc3c783c57aa5199ee82b25a9b591eac.jpg" alt="Камелия" />
                </a>
            </li>
                </ul>
        <div class="partners-main__next"></div>
    </div>
</section>

<section class="section section_type_news">
	<div class="section__wrapper section__content section__content_justify_between">
	<div class="section__left">
		<div class="news-list">
			<h2 class="news-list__title">Новости недвижимости сочи</h2>
		<div class="news-list__wrap">
		
										<div class="news-item" id="bx_565502798_31447">
				<div class="news-item__photo">
					<a class="catalog-item__link" href="/novosti/31447/">
						<img src="/upload/resize_cache/iblock/9b2/279_156_2/9b232094168bb85a3f03772136ea4947.jpg" alt="" class="news-item__img">
					</a>
				</div>
				<div class="news-item__caption">
					<div class="news-item__title">Пентхаус или золотая середина: на каком этаже…</div>
					<div class="news-item__text">
						Купить квартиру в Сочи, которая бы отвечала требованиям,…						<a class="news-item__link" href="/novosti/31447/">Подробнее</a>
					</div>
				</div>
		    </div>	
								<div class="news-item" id="bx_565502798_31386">
				<div class="news-item__photo">
					<a class="catalog-item__link" href="/novosti/31386/">
						<img src="/upload/resize_cache/iblock/5b6/279_156_2/5b6726e0d77badb127894e6f19ef6213.jpg" alt="" class="news-item__img">
					</a>
				</div>
				<div class="news-item__caption">
					<div class="news-item__title">Недвижимость в Сочи: финансовый аспект покупки</div>
					<div class="news-item__text">
						Вы можете осуществить свою заветную мечту о собственном доме на юге…						<a class="news-item__link" href="/novosti/31386/">Подробнее</a>
					</div>
				</div>
		    </div>	
					</div>
</div>	</div>
	<div class="section__right">
		<div class="news-list">
			<div class="news-list__title" style="margin-top: 1rem;">Дайджест недвижимости</div>
		<div class="news-list__wrap">
		
										<div class="news-item" id="bx_1454625752_31064">
				<div class="news-item__photo">
					<a class="catalog-item__link" href="/novosti/31064/">
						<img src="/upload/resize_cache/iblock/34c/279_156_2/34c006ff78341599f14a2f3b5f52f6b3.jpg" alt="" class="news-item__img">
					</a>
				</div>
				<div class="news-item__caption">
					<div class="news-item__title">10 домов по программе реновации ввели с начала…</div>
					<div class="news-item__text">
						Мосгосстройнадзор с начала года оформил разрешения на ввод в…						<a class="news-item__link" href="/novosti/31064/">Подробнее</a>
					</div>
				</div>
		    </div>	
								<div class="news-item" id="bx_1454625752_30819">
				<div class="news-item__photo">
					<a class="catalog-item__link" href="/novosti/30819/">
						<img src="/upload/resize_cache/iblock/3ce/279_156_2/3ce38a34feac2ac720dc843f4838ea70.jpg" alt="" class="news-item__img">
					</a>
				</div>
				<div class="news-item__caption">
					<div class="news-item__title">Как избежать ошибок на рынке вторичной…</div>
					<div class="news-item__text">
						Цены не стоят на месте – каждый месяц они прибавляют примерно по…						<a class="news-item__link" href="/novosti/30819/">Подробнее</a>
					</div>
				</div>
		    </div>	
					</div>
</div>		</div>
		
	</div>
	<div class="section__more">
		<a href="/novosti/" class="btn-box btn-box_action">
	        Посмотреть все новости
	    </a>
    </div>
</section>

	<section class="section guilde-list">
        <div class="section__wrapper">
					<h3 class="guilde-list__title">Лучшие районы Сочи для покупки квартиры</h3>
							<div class="guilde-list__text">
				Посмотрите наш путеводитель по городу Сочи и узнайте особенности каждого района			</div>
				<div class="guilde-list__wrap">
							<div class="guilde-item">
					<a class="guilde-item__photo" href="/guide/6/5/">
						<img src="/upload/resize_cache/iblock/94c/372_210_2/94c7589a93e25292be3e31a9c20ac8ee.jpg" alt="" class="guilde-item__img">
					</a>
					<div class="guilde-item__caption">
						<div class="guilde-item__name">
							<a class="guilde-item__link" href="/guide/6/5/">
							Центральный							</a>
						</div>
						<div class="guilde-item__area">
							<a class="guilde-item__link" href="/guide/6/">
							Центральный							</a>
						</div>
					</div>
				</div>
							<div class="guilde-item">
					<a class="guilde-item__photo" href="/guide/5/15/">
						<img src="/upload/resize_cache/iblock/f22/372_210_2/f22be6bb497ae4cf9c8bc34d3805a338.jpg" alt="" class="guilde-item__img">
					</a>
					<div class="guilde-item__caption">
						<div class="guilde-item__name">
							<a class="guilde-item__link" href="/guide/5/15/">
							Кудепста							</a>
						</div>
						<div class="guilde-item__area">
							<a class="guilde-item__link" href="/guide/5/">
							Хостинский							</a>
						</div>
					</div>
				</div>
							<div class="guilde-item">
					<a class="guilde-item__photo" href="/guide/6/3/">
						<img src="/upload/resize_cache/iblock/492/372_210_2/4928d036185706442f4f1ff6721a0cd2.jpg" alt="" class="guilde-item__img">
					</a>
					<div class="guilde-item__caption">
						<div class="guilde-item__name">
							<a class="guilde-item__link" href="/guide/6/3/">
							Макаренко							</a>
						</div>
						<div class="guilde-item__area">
							<a class="guilde-item__link" href="/guide/6/">
							Центральный							</a>
						</div>
					</div>
				</div>
							<div class="guilde-item">
					<a class="guilde-item__photo" href="/guide/3/42/">
						<img src="/upload/resize_cache/iblock/90a/372_210_2/90a3bdea0f76c5d71b79f34859e542a1.jpg" alt="" class="guilde-item__img">
					</a>
					<div class="guilde-item__caption">
						<div class="guilde-item__name">
							<a class="guilde-item__link" href="/guide/3/42/">
							Курортный городок							</a>
						</div>
						<div class="guilde-item__area">
							<a class="guilde-item__link" href="/guide/3/">
							Адлерский							</a>
						</div>
					</div>
				</div>
							<div class="guilde-item">
					<a class="guilde-item__photo" href="/guide/6/24/">
						<img src="/upload/resize_cache/iblock/c47/372_210_2/c47d88b41fbbdcaaaed21425987186d8.jpg" alt="" class="guilde-item__img">
					</a>
					<div class="guilde-item__caption">
						<div class="guilde-item__name">
							<a class="guilde-item__link" href="/guide/6/24/">
							Новый Сочи							</a>
						</div>
						<div class="guilde-item__area">
							<a class="guilde-item__link" href="/guide/6/">
							Центральный							</a>
						</div>
					</div>
				</div>
							<div class="guilde-item">
					<a class="guilde-item__photo" href="/guide/6/1/">
						<img src="/upload/resize_cache/iblock/78d/372_210_2/78d08eadc7e786205f7c36a15637cf1b.jpg" alt="" class="guilde-item__img">
					</a>
					<div class="guilde-item__caption">
						<div class="guilde-item__name">
							<a class="guilde-item__link" href="/guide/6/1/">
							Мамайка							</a>
						</div>
						<div class="guilde-item__area">
							<a class="guilde-item__link" href="/guide/6/">
							Центральный							</a>
						</div>
					</div>
				</div>
					</div>
		<div class="guilde-list__more">
			<a href="/guide/" class="btn-box btn-box_action">
		        Посмотреть все районы
		    </a>
        </div>
        </div>
	</section>
    

<footer class="footer">
    <div class="footer__bg"></div>
    <div class="footer__wrapper">
    <div class="footer__content">
        <div class="footer__left">
            <div class="footer__logo">
                <div class="logo">
                    <a href="/auth/" class="logo__link" rel="nofollow">
                        <img class="logo__img" src="/local/assets/img/logo.png" alt="Логотип АН 'Реал Инвест'"/>
                    </a>
                </div>
            </div>
            <div class="footer__btn">
                <a href="/vakansii/vse-vakansii/" class="btn btn_type_default btn_size_width">Наши вакансии</a>
                <a href="/prodat/" class="btn btn_type_default btn_size_width">Продать квартиру - выгодно!</a>
            </div>
        </div>
        <div class="footer__right">
            <div class="footer__top">
                <form name="" class="form footer__search" method="GET" action="/search/">
                    <input name="sid" type="text" placeholder="Поиск по id" class="form__input">
                    <input type="submit" class="form__submit form__submit_type_search icon-search" value="">
                </form>
                <div class="footer__phones">
                    <div class="phone-widget footer__phone">
                        <span class="phone-widget__title">8 800 550-50-96</span>
                        <span class="phone-widget__text">бесплатный звонок по России</span>
                    </div>
                    <div class="phone-widget footer__phone">
                        <span class="phone-widget__title">8 862 231-66-88</span>
                        <span class="phone-widget__text">горячая линия</span>
                    </div>
                </div>
            </div>
            <div class="footer__center">
                <div class="footer__menu">
                    
<ul class="menu-bottom">

			<li class="menu-bottom__item"><a href="/catalog/novostroyki/" class="menu-bottom__link">Новостройки</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/novostroyki/elitnye-novostroyki/" class="menu-bottom__link">Элитные</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/novostroyki/biznes-klass-novostroiki/" class="menu-bottom__link">Бизнес-класс</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/novostroyki/ekonom-klass-novostroiki/" class="menu-bottom__link">Эконом-класс</a></li>
	

</ul>
                    
<ul class="menu-bottom">

			<li class="menu-bottom__item"><a href="/catalog/doma/" class="menu-bottom__link">Дома</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/doma/elitnye-doma/" class="menu-bottom__link">Элитные</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/doma/doma-ekonom-klass/" class="menu-bottom__link">Дома эконом-класса</a></li>
	

</ul>
                    
<ul class="menu-bottom">

			<li class="menu-bottom__item"><a href="/catalog/kvartiry/" class="menu-bottom__link">Квартиры</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/kvartiry/elitnye/" class="menu-bottom__link">Элитные</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/kvartiry/biznes-klass/" class="menu-bottom__link">Бизнес-класс</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/kvartiry/ekonom-klass/" class="menu-bottom__link">Эконом-класс</a></li>
	

</ul>
                    
<ul class="menu-bottom">

			<li class="menu-bottom__item"><a href="/catalog/uchastki/" class="menu-bottom__link">Участки</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/uchastki/elitnye-uchastki/" class="menu-bottom__link">Элитные</a></li>
	
			<li class="menu-bottom__item"><a href="/catalog/uchastki/zemelnye-uchastki/" class="menu-bottom__link">Земельные участки</a></li>
	

</ul>
                </div>
                <div class="footer__contact">
                    <div class="footer__adress">
                        <a href="/kontakty/" class="footer__link"> <i class="icon-location"></i>    г. Сочи, ул. Несебрская, 6 (Морпорт)</a>
                    </div>
                    <div class="footer__map">
                        <iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2890.1788555846915!2d39.71839970870992!3d43.58199077767044!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x40f5ca2ca97f40c7%3A0x81e03684e18b187!2z0J7QntCeICLQoNC10LDQuyDQmNC90LLQtdGB0YIi!5e0!3m2!1sru!2sru!4v1453359156544" width="100%" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__bottom">
            <div class="footer__counter">
                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=33778774&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33778774/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33778774" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/33778774" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->
<!-- Top100 (Kraken) Counter -->
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4495595" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!--  -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--LiveInternet counter-->
<script type="text/javascript" data-skip-moving=true>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script>
<!--/LiveInternet-->



<!-- ????????????? -->

<!-- Yandex.Metrika counter -->  <noscript><div><img src="https://mc.yandex.ru/watch/38894105" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- {literal} -->
<!-- {/literal} -->

            </div>
            <div class="footer__social">
                <div class="social-widget social-widget_position_bottom">
	<div class="social-widget__title">
		Наши соц. сети:

	</div>
	<a class="social-widget__icon social-widget__icon_facebook icon-facebook" href="https://www.facebook.com/АН-Реал-Инвест-605584232915909/" target="_blank" rel="nofollow"></a>
	<a class="social-widget__icon social-widget__icon_vkontakte icon-vkontakte" href="https://vk.com/real_invest_sochi" target="_blank" rel="nofollow"></a>
	<a class="social-widget__icon social-widget__icon_instagram icon-instagram" href="https://www.instagram.com/real_invest_sochi/" target="_blank" rel="nofollow"></a>
 	<a class="social-widget__icon social-widget__icon_whatsapp icon-whatsapp" 
		href="https://wa.me/78622316688" 
		target="_blank" 
		rel="nofollow">
		<span class="social-widget__tooltip">
			Напишите нам:<br/> 8&nbsp;862 231 66 88</span>
	</a>
</div>
<br>            </div>
        </div>
    </div>
    </div>
</footer>

</div>


<div class="popup" id="request_call_modal">
    <div class="popup__bg">
        <div class="popup__form">
            <div class="popup__close" onclick="$('#request_call_modal').fadeOut();"></div>
            <div class="popup__header">
                Здравствуйте!<br>
                <span class="popup__slogan">Оставьте свои контакты и мы перезвоним Вам!</span>
            </div>
            <form class="form" action="/local/ajax/form/item.php" method="POST" id="formprosmotr">
                <div class="form__group">
                    <label for="" class="form__label">Ваше имя</label>
                    <input type="text" name="user_name" class="form__input" value="" id="nameform">
                </div>
                <div class="form__group">
                    <label for="" class="form__label">Ваше телефон</label>
                    <input type="text" name="user_phone" class="form__input input-phone" value="" id="phoneform">
                </div>
                <div class="form__group" style="display:none">
                    <label for="" class="form__label">Ваше email</label>
                    <input type="text" name="EMAIL" class="form__input" value="">
                </div>
                <div class="form__group">
                    <input type="hidden" name="url" value="/">
                    <input type="hidden" name="form" value="request_call">
                    <input type="submit" value="Получить консультацию" class="btn-box btn-box_action">
                </div>
            </form>
        </div>
    </div>
</div>

<script src="https://api-maps.yandex.ru/2.1/?lang=ru_RU" type="text/javascript"></script>
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1610787804','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'2a133b96b775ac092638e629a02f29b7'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/realinvest20/kernel_main/kernel_main.js?1567177637419096"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js"></script>
<script type="text/javascript" src="//api-maps.yandex.ru/2.1/?lang=ru_RU"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/local/templates/realinvest20/components/bitrix/catalog.section/props_main/script.js','/local/assets/lib/bxslider/jquery.bxslider.min.js','/local/assets/lib/slick/slick.js','/local/assets/lib/mask/jquery.mask.js','/local/assets/lib/validate/jquery.validate.min.js','/local/assets/lib/fancybox/jquery.fancybox.js','/local/assets/lib/fancybox/jquery.fancybox-thumbs.js','/local/assets/lib/popper/popper.min.js','/local/assets/lib/popper/tooltip.min.js','/local/assets/js/common.js','/assets/js/pages/index.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/local/templates/realinvest20/components/bitrix/news.list/collections-main/style.css','/local/components/webstartsev/users/templates/main/style.css','/local/templates/realinvest20/components/bitrix/news.list/best-item/style.css','/local/templates/realinvest20/components/bitrix/catalog.section/props_main/style.css','/local/templates/realinvest20/components/bitrix/news.list/feed/style.css','/local/templates/realinvest20/components/bitrix/news.list/partner-main/style.css','/local/templates/realinvest20/components/bitrix/news.list/news_main/style.css','/local/templates/realinvest20/components/bitrix/news.list/guide/style.css','/local/assets/css/fontello.css','/local/assets/lib/slick/slick.css','/local/assets/lib/bxslider/jquery.bxslider.css','/local/assets/lib/fancybox/jquery.fancybox.css','/local/assets/lib/fancybox/jquery.fancybox-thumbs.css','/local/assets/lib/popper/popper.css','/local/assets/css/bitrix.css','/local/assets/css/fonts.css','/local/templates/realinvest20/components/bitrix/menu/mobile-main/style.css','/local/templates/realinvest20/components/bitrix/menu/main/style.css','/local/templates/realinvest20/components/bitrix/news.list/slider-time/style.css','/local/components/webstartsev/filter/templates/main/style.css','/local/templates/realinvest20/components/bitrix/menu/bottom/style.css','/local/templates/realinvest20/styles.css']); </script>
<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>



<script type="text/javascript" src="/bitrix/cache/js/s1/realinvest20/template_83d9a7ee657ed12050babd7e9ae2ce30/template_83d9a7ee657ed12050babd7e9ae2ce30.js?1567176531252853"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/realinvest20/page_926f85f2714732e714de54232ddd198e/page_926f85f2714732e714de54232ddd198e.js?156717653185777"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "31c79bd9f9cb382c3b1a20af2f9425fa"]); _ba.push(["host", "sochi-realinvest.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33778774 = new Ya.Metrika({
                    id:33778774,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4495595,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49538249-9', 'auto');
  ga('send', 'pageview');

</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-116616792-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116616792-1');
</script>


<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38894105 = new Ya.Metrika({ id:38894105, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><script type="text/javascript">
var __cs = __cs || [];
__cs.push(["setCsAccount", "ObGLbqgmYvoqxzhmQQZl_iUsZISTc591"]);
</script>

<script type='text/javascript'>
window['liv'+'e'+'Tex'] = true,
window['li'+'ve'+'T'+'e'+'xID'] = 141593,
window['liv'+'e'+'Te'+'x'+'_object'] = true;
(function() {
var t = document['cre'+'at'+'eElem'+'ent']('script');
t.type ='text/javascript';
t.async = true;
t.src = '//cs15.li'+'vetex.ru/js/c'+'li'+'ent.js';
var c = document['getEleme'+'ntsByTag'+'Name']('script')[0];
if ( c ) c['pa'+'rentN'+'ode']['inse'+'r'+'tBefo'+'re'](t, c);
else document['docume'+'ntEl'+'eme'+'nt']['firs'+'t'+'C'+'hi'+'ld']['appe'+'ndCh'+'i'+'ld'](t);
})();
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/d763e0991da8e915ccb051e48/44ffa54c5d6482c974eaa70f6.js");</script>

</body>
</html>
